{"product_id":"vovida-vip01","title":"Vovida vIP01","description":"\u003cp\u003e\u003cstrong\u003eDescription\u003c\/strong\u003e\u003c\/p\u003e\n\u003cp\u003eVOVIDA vIP01 is a new generation of enterprise-class cost-effective IP colour screen phone with 4 SIP accounts that gives you the convenience of Wi-Fi at entry level prices. Designed for everyday use in the office or home office, vovIP01 provides a robust set of VoIP phone features-including support for 4SIP lines and 3 way conferencing.\u003c\/p\u003e\n\u003cp\u003eThe vIP01 has a familiar 2.4inch LCD colour display with soft keys for simple use . HD audio from both the handset and speakerphone makes conversations clear and easy to understand and is compatible with mainstream IP PBXs.\u003c\/p\u003e\n\u003cp\u003e\u003cstrong\u003eSpecifications\u003c\/strong\u003e\u003c\/p\u003e\n\u003cp\u003e\u003cspan\u003ePhone main screen:\u003c\/span\u003e\u003c\/p\u003e\n\u003cp\u003e\u003cspan\u003e2.4-inch colour LCD display\u003c\/span\u003e\u003c\/p\u003e\n\u003cp\u003e\u003cspan\u003e• Information indicator: LED red light\u003c\/span\u003e\u003c\/p\u003e\n\u003cp\u003e\u003cspan\u003e• Phone keyboard\u003c\/span\u003e\u003c\/p\u003e\n\u003cp\u003e\u003cspan\u003e \u003c\/span\u003e\u003c\/p\u003e\n\u003cp\u003e\u003cspan\u003e-4 SIP line keys (with dual-colour LED lights, programmable)\u003c\/span\u003e\u003c\/p\u003e\n\u003cp\u003e\u003cspan\u003e- 4 custom soft keys\u003c\/span\u003e\u003c\/p\u003e\n\u003cp\u003e\u003cspan\u003e- 12 standard telephone number keys\u003c\/span\u003e\u003c\/p\u003e\n\u003cp\u003e\u003cspan\u003e- 6 function keys: headset, voice message, mute ,Call forwarding, redialling .\u003c\/span\u003e\u003c\/p\u003e\n\u003cp\u003e\u003cspan\u003e \u003c\/span\u003e\u003c\/p\u003e\n\u003cp\u003e\u003cspan\u003ehands-free\u003c\/span\u003e\u003c\/p\u003e\n\u003cp\u003e\u003cspan\u003e- 5 navigation keys\u003c\/span\u003e\u003c\/p\u003e\n\u003cp\u003e\u003cspan\u003e- 2 volume up\/down adjustment keys\u003c\/span\u003e\u003c\/p\u003e\n\u003cp\u003e\u003cspan\u003e• Colour: business grey\u003c\/span\u003e\u003c\/p\u003e\n\u003cp\u003e\u003cspan\u003e• Installation method\u003c\/span\u003e\u003c\/p\u003e\n\u003cp\u003e\u003cspan\u003e- Desktop\u003c\/span\u003e\u003c\/p\u003e\n\u003cp\u003e\u003cspan\u003e- Wall-mounted\u003c\/span\u003e\u003c\/p\u003e\n\u003cp\u003e\u003cspan\u003e• Desktop size: 187mm*183mm*162mm\u003c\/span\u003e\u003c\/p\u003e\n\u003cp\u003e\u003cspan\u003e• Phone power consumption: 2~3W\u003c\/span\u003e\u003c\/p\u003e\n\u003cp\u003e\u003cspan\u003e• PoE: IEEE 802.3af\/IEEE 802.3at\u003c\/span\u003e\u003c\/p\u003e\n\u003cp\u003e\u003cspan\u003e• Working environment humidity\u003c\/span\u003e\u003cspan\u003e\u003c\/span\u003e\u003c\/p\u003e\n\u003cp\u003e\u003cspan\u003e\u003cstrong\u003eCharacteristics\u003c\/strong\u003e\u003c\/span\u003e\u003c\/p\u003e\n\u003cp\u003e\u003cspan\u003e\u003cstrong\u003eaudio\u003c\/strong\u003e\u003c\/span\u003e\u003c\/p\u003e\n\u003cp\u003e\u003cspan\u003eHigh-fidelity sound quality: HD handle, HD hands-free\u003c\/span\u003e\u003c\/p\u003e\n\u003cp\u003e \u003c\/p\u003e\n\u003cp\u003e\u003cspan\u003eBroadband codec: G.722, Opus\u003c\/span\u003e\u003c\/p\u003e\n\u003cp\u003e\u003cspan\u003eNarrowband codec: G.711(A\/μ), G.723.1,G.729AB, G.726, iLBC\u003c\/span\u003e\u003c\/p\u003e\n\u003cp\u003e DDTMF: In-band transmission (In-band), Out-of-band transmission (RFC 2833), SIP INFO\u003c\/p\u003e\n\u003cp\u003e\u003cspan\u003e Full-duplex hands-free\u003c\/span\u003e\u003c\/p\u003e\n\u003cp\u003e\u003cspan\u003e Acoustic Echo Cancellation (AEC)\u003c\/span\u003e\u003c\/p\u003e\n\u003cp\u003e\u003cspan\u003e Voice Activity Detection (VAD)\u003c\/span\u003e\u003c\/p\u003e\n\u003cp\u003e\u003cspan\u003e Comfort noise generation (CNG)\u003c\/span\u003e\u003c\/p\u003e\n\u003cp\u003e\u003cspan\u003e Packet loss compensation (PLC)\u003c\/span\u003e\u003c\/p\u003e\n\u003cp\u003e\u003cspan\u003e Background noise detection (BNE)\u003c\/span\u003e\u003c\/p\u003e\n\u003cp\u003e\u003cspan\u003e Automatic gain control (AGC)\u003c\/span\u003e\u003c\/p\u003e\n\u003cp\u003e\u003cspan\u003e  Dynamic adaptive RTP jitter buffer up to 300ms\u003c\/span\u003e\u003c\/p\u003e\n\u003cp\u003e \u003c\/p\u003e\n\u003cp\u003e\u003cspan\u003e\u003cstrong\u003enetwork\u003c\/strong\u003e\u003c\/span\u003e\u003c\/p\u003e\n\u003cp\u003eSupport IPv4 \/ IPv6 \/ IPv4\u0026amp;IPv6\u003c\/p\u003e\n\u003cp\u003eIP address allocation mode: static IP \/ DHCP\u003c\/p\u003e\n\u003cp\u003eVirtual Local Area Network: VLAN\u003c\/p\u003e\n\u003cp\u003eData link layer protocol: CDP \/ LLDP\u003c\/p\u003e\n\u003cp\u003eSIP v1 (RFC2543) ，v2 (RFC3261)\u003c\/p\u003e\n\u003cp\u003eSupport redundant servers\u003c\/p\u003e\n\u003cp\u003eICE\u003c\/p\u003e\n\u003cp\u003eSupport STUN (NAT session traversal)\u003c\/p\u003e\n\u003cp\u003eSupport UDP \/ TCP \/ TLS transmission\u003c\/p\u003e\n\u003cp\u003eSupport SRTP encryption protocol\u003c\/p\u003e\n\u003cp\u003eSIP trust server (anti-attack ）\u003c\/p\u003e\n\u003cp\u003eHTTP\/HTTPS\u003c\/p\u003e\n\u003cp\u003eTR-069 network management protocol\u003c\/p\u003e\n\u003cp\u003eSNTP automatically synchronizes\u003c\/p\u003e\n\u003cp\u003eQoS: 802.1p\/Q tagging (VLAN), Layer3\/ ToS \/DSCP\u003c\/p\u003e\n\u003cp\u003eHTTPS certificate management\u003c\/p\u003e\n\u003cp\u003eConfiguration file encryption\u003c\/p\u003e\n\u003cp\u003eSupport information verification\u003c\/p\u003e\n\u003cp\u003eRTCP-XR, VQ-RTCPXR\u003c\/p\u003e\n\u003cp\u003eOpenVPN, IEEE802.1X\u003c\/p\u003e","brand":"vovidaretailstore","offers":[{"title":"Default Title","offer_id":48942665269385,"sku":null,"price":85000.0,"currency_code":"USD","in_stock":true}],"thumbnail_url":"\/\/cdn.shopify.com\/s\/files\/1\/0789\/6550\/6185\/files\/IPPHONE.webp?v=1794276230","url":"https:\/\/shoplumvella.shop\/products\/vovida-vip01","provider":"Elmwood Trading","version":"1.0","type":"link"}